How to install libfribidi-dev on Debian Unstable (Sid)