How to install libfreerdp-plugins-standard-dbg on Debian Unstable (Sid)