How to install libfpga-dev on Debian Unstable (Sid)