How to install libfox-1.6-dev on Debian Unstable (Sid)