How to install libfolks-eds25 on Debian Unstable (Sid)