How to install libfolks-eds-dev on Debian Unstable (Sid)