How to install libfolks-dummy25 on Debian Unstable (Sid)