How to install libfolia-dev on Debian Unstable (Sid)