How to install libflute-java-doc on Debian Unstable (Sid)