How to install libfltk1.3-dev on Debian Unstable (Sid)