How to install libfltk1.1 on Debian Unstable (Sid)