How to install libflite1 on Debian Unstable (Sid)