How to install libflint-2.5.2 on Debian Unstable (Sid)