How to install libflickr-api-perl on Debian Unstable (Sid)