How to install libflickcurl0-dbg on Debian Unstable (Sid)