How to install libflickcurl0 on Debian Unstable (Sid)