How to install libflickcurl-dev on Debian Unstable (Sid)