How to install libflatzebra-dev on Debian Unstable (Sid)