How to install libflac8 on Debian Unstable (Sid)