How to install libflac-ocaml on Debian Unstable (Sid)