How to install libfko2-dbg on Debian Unstable (Sid)