How to install libfiu-dev on Debian Unstable (Sid)