How to install libfits-java-doc on Debian Unstable (Sid)