How to install libfirestring-dev on Debian Unstable (Sid)