How to remove libfilesystem-ruby1.8 from Debian Unstable (Sid)