How to install libfile-slurper-perl on Debian Unstable (Sid)