How to install libfile-libmagic-perl on Debian Unstable (Sid)