How to install libfile-fu-perl on Debian Unstable (Sid)