How to install libfile-flat-perl on Debian Unstable (Sid)