How to install libfield3d1.6 on Debian Unstable (Sid)