How to install libfftw3-double3 on Debian Unstable (Sid)