How to install libffms2-4 on Debian Unstable (Sid)