How to install libfest-util-java-doc on Debian Unstable (Sid)