How to install libfest-util-java on Debian Unstable (Sid)