How to install libfelix-osgi-obr-java-doc on Debian Unstable (Sid)