How to install libfelix-framework-java on Debian Unstable (Sid)