How to install libfcl0.4-dbg on Debian Unstable (Sid)