How to install libfcl0.4 on Debian Unstable (Sid)