How to install libfcitx-qt5-dbg on Debian Unstable (Sid)