How to install libfcitx-config4 on Debian Unstable (Sid)