How to install libfcgi0ldbl on Debian Unstable (Sid)