How to install libfbembed2.5 on Debian Unstable (Sid)