How to install libfarstream-0.2-dev on Debian Unstable (Sid)