How to install libfarstream-0.2-5 on Debian Unstable (Sid)