How to install libfap-dev on Debian Unstable (Sid)