How to install libfaad2 on Debian Unstable (Sid)