How to install libfaad-dev on Debian Unstable (Sid)