How to install libfaac-dev on Debian Unstable (Sid)