How to install libexttextcat-dev on Debian Unstable (Sid)