How to install libextractor-dev on Debian Unstable (Sid)